Wednesday, 2018-12-19, 5:23 AM  
Welcome, Guest
 
[ New messages · Members · Forum rules · Search · RSS ]
  • Page 1 of 1
  • 1
VirtaCoin Discussion Forum » VirtaCoin » Technical Support » need help installing
need help installing
mcbeisleDate: Saturday, 2014-07-05, 3:46 PM | Message # 1
Private
Group: Users
Messages: 1
Reputation: 0
Status: Offline
Trying to install for linux. using opensuse 13.1
keep getting these errors  /usr/share/automake-1.13/am/check2.am: error: am__EXEEXT does not appear in AM_CONDITIONALconfigure.ac:699: warning: 'INCLUDES' is the old name for 'AM_CPPFLAGS' (or '*_CPPFLAGS')

not sure where to put this request
 
VirtaCoin Discussion Forum » VirtaCoin » Technical Support » need help installing
  • Page 1 of 1
  • 1
Search: